Anjuta : error while loading shared libraries: libanjuta.so.0

Posted on 十一月 3, 2007. Filed under: Linux, 小小心得 | 標籤: |

今天很無聊,手動編了anjuta最新版 (2.3)

中間還遇到一堆套件版本相依性問題,乾脆把feisty升級成gusty

(繼續閱讀…)

繼續閱讀 | Make a Comment ( None so far )

Liked it here?
Why not try sites on the blogroll...